constant ADVAGG_BUNDLER_OUTDATED

  1. nittany7 modules/contrib/advagg/advagg_bundler/advagg_bundler.module ADVAGG_BUNDLER_OUTDATED
  2. cis7 modules/contrib/advagg/advagg_bundler/advagg_bundler.module ADVAGG_BUNDLER_OUTDATED
  3. mooc7 modules/contrib/advagg/advagg_bundler/advagg_bundler.module ADVAGG_BUNDLER_OUTDATED

Default value of the last used time before the bundle is considered outdated. 2 weeks in seconds.

File

modules/contrib/advagg/advagg_bundler/advagg_bundler.module, line 25
Advanced aggregation bundler module.

Code

define('ADVAGG_BUNDLER_OUTDATED', 1209600)